CARPISTE-78-14
Bonjour et bienvenue sur carpiste78.14
Pour les NOUVEAUX MEMBRES :
Cliquez sur "S'enregistrer"
Ensuite il vous suffit de faire une petite présentation dans la rubrique "PRÉSENTATION"

Pour les Membres carpiste78.14 :
Cliquez sur le bouton "connexion",
Entrez votre identifiant et votre mot de passe.


Carpiste-78-14 Le partage est une valeur précieuse qui donne tout son sens à notre passion !!!!!!
 
AccueilAccueil  PortailPortail  RechercherRechercher  FAQFAQ  GroupesGroupes  Connexion  S'enregistrerS'enregistrer  

Poster un nouveau sujet   Répondre au sujet
Partagez | 
 

 Prob Anatec sur Vario et/ou Moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ubac

avatar

Nombre de messages : 1709
Age : 31
Localisation : Poissy
Date d'inscription : 26/04/2012

MessageSujet: Prob Anatec sur Vario et/ou Moteur    Lun 16 Juin - 16:32

Salut à tous !

Voici ma question :

Tout marche sur mon bateau sauf le moteur !
Plus rien : avant/arrière.

Batterie chargé à 6,65V
Fusible ok.
test de l'inversion de port sur le recepteur avec gauche/droite fait ; donc ça ne semble pas venir de la manette.

Le seul indication que j'ai c'est que lorsque je fais avant ou arrière, la diode verte se met à clignoter alors que pour gauche ou droite, la diode verte s'allume en continue et le gouvernail fonctionne.

Qu'en pensez vous ?  
Comment savoir si le prob vient du vario ou du moteur ?  


http://www.graupner.de/fileadmin/downloadcenter/anleitungen/7196.pdf

(voici pour info la notice)

Je viens d'investir dans un multimètre pour tester la batterie ! ;)
Et peux donc l'utiliser pour faire des test ... si vous pouvez m'en conseiller.

Merci d'avance !  !  !
Revenir en haut Aller en bas
reda

avatar

Nombre de messages : 42825
Age : 46
Localisation : essonne
Date d'inscription : 23/07/2009

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Lun 16 Juin - 17:58

Bredouille pourra de répondre moi j'y connais rien désolé


http://frederic91.skyrock.com/

Carpiste-78-14 Plus Fort Que La Passion Une Obsession !!!!!!
Revenir en haut Aller en bas
http://frederic91.skyrock.com/
Bredouille78
Administrateur
avatar

Nombre de messages : 9190
Age : 47
Localisation : POISSY
Date d'inscription : 04/09/2007

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Lun 16 Juin - 18:31

ubac78600 a écrit:
Salut à tous !

Voici ma question :

Tout marche sur mon bateau sauf le moteur !
Plus rien : avant/arrière.

Batterie chargé à 6,65V
Fusible ok.
test de l'inversion de port sur le recepteur avec gauche/droite fait ; donc ça ne semble pas venir de la manette.

Le seul indication que j'ai c'est que lorsque je fais avant ou arrière, la diode verte se met à clignoter alors que pour gauche ou droite, la diode verte s'allume en continue et le gouvernail fonctionne.

Qu'en pensez vous ?  
Comment savoir si le prob vient du vario ou du moteur ?  


http://www.graupner.de/fileadmin/downloadcenter/anleitungen/7196.pdf

(voici pour info la notice)

Je viens d'investir dans un multimètre pour tester la batterie ! ;)
Et peux donc l'utiliser pour faire des test ... si vous pouvez m'en conseiller.

Merci d'avance !  !  !

Quesqu on dit merci l humiditè demonte tes files qui aboutisse au vario tu part du moteur suis les files il y a un bleu un blanc débranche séche et remonte si ça fonctionne toujours pas démonte ton vario 4 petites micro vis sèche met si ta un coup de bombes contact Electronique et un mars et sa repart bon courage ;)


http://bredouille78.skyrock.com Bonjour Invité Bonne visite sur
<*(((((>< Carpiste78-14 <*(((((>< à bientôt au bord de l'eau
Revenir en haut Aller en bas
http://bredouille078.skyrock.com/
Ubac

avatar

Nombre de messages : 1709
Age : 31
Localisation : Poissy
Date d'inscription : 26/04/2012

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Lun 16 Juin - 19:30

Ok !
Je vais faire ça le week end prochain !

  beaucoup !   
Revenir en haut Aller en bas
val78
Modérateur
avatar

Nombre de messages : 5058
Age : 24
Localisation : Vaux sur Seine(78)
Date d'inscription : 07/06/2009

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Lun 16 Juin - 23:31

Bredouille78 a écrit:
ubac78600 a écrit:
Salut à tous !

Voici ma question :

Tout marche sur mon bateau sauf le moteur !
Plus rien : avant/arrière.

Batterie chargé à 6,65V
Fusible ok.
test de l'inversion de port sur le recepteur avec gauche/droite fait ; donc ça ne semble pas venir de la manette.

Le seul indication que j'ai c'est que lorsque je fais avant ou arrière, la diode verte se met à clignoter alors que pour gauche ou droite, la diode verte s'allume en continue et le gouvernail fonctionne.

Qu'en pensez vous ?  
Comment savoir si le prob vient du vario ou du moteur ?  


http://www.graupner.de/fileadmin/downloadcenter/anleitungen/7196.pdf

(voici pour info la notice)

Je viens d'investir dans un multimètre pour tester la batterie ! ;)
Et peux donc l'utiliser pour faire des test ... si vous pouvez m'en conseiller.

Merci d'avance !  !  !

Quesqu on dit merci l humiditè demonte tes files qui aboutisse au vario tu part du moteur suis les files il y a un bleu un blanc  débranche séche et remonte si ça fonctionne toujours pas démonte ton vario 4 petites micro vis sèche met si ta un coup de bombes contact Electronique et un mars et sa repart bon courage ;)
Sacré bricoleur notre bredouille   
Revenir en haut Aller en bas
http://carpiste78740.skyrock.com/
antoine
Modérateur
avatar

Nombre de messages : 18091
Age : 28
Localisation : eragny sur oise
Date d'inscription : 29/03/2009

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Mar 17 Juin - 7:03

mort de rire mort de rire mort de rire


j ai perdu un frère mais le paradis a gagner un ange repose en paix mon poto



Revenir en haut Aller en bas
http://carpiste-78700.skyblog.com
Ubac

avatar

Nombre de messages : 1709
Age : 31
Localisation : Poissy
Date d'inscription : 26/04/2012

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Mer 18 Juin - 19:15

Ca fonctionne !!!    cool 
Le démontage du vario a été payant !!

ME ME ME ME MEEEEEEEERCIII!!II !

Pour Bredouille Hip Hip Hip
Hourra !

;)
Revenir en haut Aller en bas
tonton95
Administrateur
avatar

Nombre de messages : 20299
Age : 52
Localisation : Plemet
Date d'inscription : 16/06/2008

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Jeu 19 Juin - 3:47

;)  cool  cool








222  Arrow  Arrow    http://tontondom95.skyrock.com  bounce  bounce  ;) 666
Revenir en haut Aller en bas
http://tontondom95.skyrock.com
atchoum

avatar

Nombre de messages : 282
Age : 45
Localisation : trappes
Date d'inscription : 18/07/2010

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Lun 23 Juin - 13:22

salut a vous ,,,, moi la télécommande Spectrum mais quelque seconde voir beaucoup plus pour trouver la connexion au bateau ca pourrais être aussi de l humidité qui ces mis sur quelques serveur ce qui me la déconnecte complètement merci de m éclairer bredouille
Revenir en haut Aller en bas
atchoum

avatar

Nombre de messages : 282
Age : 45
Localisation : trappes
Date d'inscription : 18/07/2010

MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    Lun 23 Juin - 14:59

voudrais me procurer un chargeur ultramat au dire des sujet lut sur le cite il y a pas mieux pour recharger j ai trouver un ultramat 18 ainsi que le 16 s dont vous parler tous de chez grounpner quel est le mieux vue la différence de prix merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Prob Anatec sur Vario et/ou Moteur    

Revenir en haut Aller en bas
 
Prob Anatec sur Vario et/ou Moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne anatec monocoque
» Changement courroie vario Xtoo
» Prob Compression Cylindre ? Soupapes ? Remplacer le moteur ?
» Modif de Variateur par Danny
» [ VOLKSWAGEN GOLF VR6 2.8 an 1992 ] Ne demarre pas

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
CARPISTE-78-14 :: ...TRAVAUX PRATIQUES................ :: Techniques,Bricolages,Montages-
Poster un nouveau sujet   Répondre au sujetSauter vers: